Meniu
Meniu
Prekių krepšelis
Akcija daugeliui prekių!

TP-Link Omada 18-Port Gigabit Smart Šakotuvas su 16-Port PoE+

TP-Link Omada 18-Port Gigabit Smart Šakotuvas su 16-Port PoE+
TP-Link Omada 18-Port Gigabit Smart Šakotuvas su 16-Port PoE+
TP-Link Omada 18-Port Gigabit Smart Šakotuvas su 16-Port PoE+
TP-Link Omada 18-Port Gigabit Smart Šakotuvas su 16-Port PoE+
TP-Link Omada 18-Port Gigabit Smart Šakotuvas su 16-Port PoE+
Galima užsakyti Tiekėjo sandėlyje: 3 vnt. Pristatymas arba atsiėmimas Vilniuje per 1–3 darbo dienas.
283.14€
Be PVM: 234.00€
  • Gamintojas: TP-LINK
  • Modelis: SG2218P
Pristatymas į visus Lietuvos paštomatus
Nemokamas pristatymas nuo 35 €. Didesnio svorio prekėms taikomas pristatymo mokestis
Pristatymas į namus ar biurą
Vilniuje pristatymas - nemokamas. Į kitus Lietuvos miestus - nemokamas pristatymas nuo 35 €. Didesnio svorio prekėms į kitus miestus taikomas pristatymo mokestis

Aprašymas

   

Savybės / Specifikacija

Savybės
Plotis 440 mm
Forma 1U
Ilgis 180 mm
Pridėti kabeliai LAN (RJ-45)
Produkto spalva Juoda
Sertifikavimas CE, FCC, RoHS
Pakuotės tipas Box
Perjungimo tipas Valdomas
Pridėtas maitinimo šaltinis Taip
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 16
Aukštis 44 mm
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Maitinimo šaltinis DC/PoE
Srauto kontrolės palaikymas Taip
VLAN palaikymas Taip
Adreso lentelės dydis 8000 įrašai
10G parama Ne
AC įėjimo įtampa 100 - 240 V
Darbo temperatūros diapazonas (TT) 0 - 50 °C
Perjungimo sluoksnis L2/L2+
Darbo santykinės drėgmės diapazonas 10 - 90%
Maitinimas per eternetą (PoE) Taip
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 619,06 BTU/h
Nuorodų agregacija Taip
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Prieigos kontrolės sąrašas (ACL) Taip
Web pagrįstas valdymas Taip
Auto MDI/MDI-X Taip
Multicast palaikymas Taip
Reitingo apribotojimas Taip
Jumbo Frames palaikymas Taip
Paslaugos kokybės (QoS) palaikymas Taip
Perjungimo pajėgumas 26,78 Gbit/s
SFP modulio angų kiekis 2
Automatinis suderinimas (Auto-negotiation) Taip
Jumbo kadrai 9
Paketo buferio atmintis 4,1 MB
Stovo montavimas Taip
LED indikatoriai Taip
Persiuntimo dažnis 26,78 Mpps
Transliacijos audros valdymas Taip
Apsauga nuo nesklandaus ryšio Taip
AC įėjimo dažnis 50/60 Hz
Bendrosios galios per Eternetą (PoE) charakteriskos 150 W
Galios suvartojimas (maks.) 181,4 W
MAC adresų filtravimas Taip
DHCP funkcijos DHCP client, DHCP relay, DHCP snooping
Atpažinimas MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Naudojimo žinynas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Aprėpties medžio protokolas Taip
Eterneto LAN duomenų perdavimo norma 10,100,1000 Mbit/ai
IP maršrutizavimas Taip
Sistemos įvykių žurnalas Taip
Transliavimo grupiniu adresu ypatybės Daugiaadresis peradresavimas
MIB palaikymas MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
SSH/SSL palaikymas Taip
BPDU filtras / apsauga Taip
Statinė porto apsauga Taip
Politika pagrįstas maršrutizavimas Taip